<!doctype html><html lang="en-us" dir="ltr"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><link rel="stylesheet" href="/dist/css/index.bc6b2eba.css"><script>
      (function(w) {
        w.markoCompQueue = w.markoCompQueue || [];
        var name = 'CMSBrowserComponents', methods = ['load', 'loadComponent'], queue = function(method) { return function() { w.markoCompQueue.push([method, arguments]) } };
        w[name] = w[name] || {};
        for (var i = 0; i < methods.length; i++) { var method = methods[i]; w[name][method] = w[name][method] || queue(method); }
      })(window);
    </script><script src="/dist/js/lazysizes/v5.3.2.js" async></script><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><link rel="dns-prefetch" href="https://csi.gstatic.com"><link rel="dns-prefetch" href="https://s3-us-west-2.amazonaws.com"><link rel="dns-prefetch" href="https://tracker.samplicio.us"><link rel="dns-prefetch" href="https://acbm.native-x.parameter1.com"><link rel="dns-prefetch" href="https://olytics.base.parameter1.com"><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="dns-prefetch" href="https://tps.doubleverify.com"><link rel="dns-prefetch" href="https://www.google-analytics.com"><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="https://cdn.ampproject.org"><link rel="dns-prefetch" href="https://tpc.googlesyndication.com"><link rel="dns-prefetch" href="https://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://olytics.omeda.com"><link rel="dns-prefetch" href="https://ebb4dfe86060b7f1cad12b96659003c2.safeframe.googlesyndication.com"><link rel="dns-prefetch" href="https://www.google.com"><link rel="dns-prefetch" href="https://connect.facebook.net"><link rel="dns-prefetch" href="https://pixel.sitescout.com"><link rel="dns-prefetch" href="https://sync.outbrain.com"><link rel="dns-prefetch" href="https://ups.analytics.yahoo.com"><script>
(function (i,r) { i['__p1defer'] = r; i[r] = i[r] || function () { var args = arguments; (i[r].q = i[r].q || []).push(args); if (args[0] === 'register' && args[1] && args[1].init) args[1].init(); } })(window, 'deferScript');
deferScript('init', { debug: false });
</script><script>deferScript('register', { name: 'p1events', src: 'https://cdn.parameter1.com/p1-events/1ed2a30f.js', on: 'load', requestFrame: true, targetTag: 'body', init: function() { var i = window, r = 'p1events'; i['__p1e'] = r; i[r] = i[r] || function() { (i[r].q = i[r].q || []).push(arguments); }; }, onScriptBuild: function(script) {  }, onScriptLoaded: function() {  }, attrs: {} });</script><script>p1events('init', { tenant: 'acbm', realm: '53ca8d671784f8066eb2c949', env: 'production', debug: false, uri: 'https://db0y8smio0.execute-api.us-east-2.amazonaws.com/default/p1-website-events-enqueue', cookieDomain: 'forconstructionpros.com', identityQueryBuilder: function(query) { var id = query.oly_enc_id; if (id) { return 'omeda.hcl.customer*' + id + '~encoded'; }; } });</script><script>deferScript('register', { name: 'googletag', src: 'https://securepubads.g.doubleclick.net/tag/js/gpt.js', on: 'load', requestFrame: true, targetTag: 'body', init: function() { window.googletag = window.googletag || {}; window.googletag.cmd = window.googletag.cmd || []; }, onScriptBuild: function(script) {  }, onScriptLoaded: function() {  }, attrs: {} });</script><script>deferScript('register', { name: 'dataLayer_GTM-PNBSZL4', src: 'https://www.googletagmanager.com/gtm.js?id=GTM-PNBSZL4', on: 'load', requestFrame: true, targetTag: 'body', init: function() { var w = window, l = 'dataLayer'; w[l] = w[l] || []; }, onScriptBuild: function(script) {  }, onScriptLoaded: function() {  }, attrs: {} });</script><script>deferScript('register', { name: 'fortnight', src: 'https://cdn.parameter1.com/native-x/1.0.0-rc.4.3.js', on: 'load', requestFrame: true, targetTag: 'body', init: function() { var i = window, r = 'fortnight'; i['FortnightObject'] = r; i[r] = i[r] || function() { (i[r].q = i[r].q || []).push(arguments); }; }, onScriptBuild: function(script) {  }, onScriptLoaded: function() {  }, attrs: {} });</script><script>fortnight('init', { domain: 'https://acbm.native-x.parameter1.com' });</script><script>deferScript('register', { name: 'olytics', src: 'https://olytics.omeda.com/olytics/js/v3/p/olytics.min.js', on: 'load', requestFrame: true, targetTag: 'body', init: function() { if (!window.olytics) { window.olytics = []; window.olytics.oid = 'c7c0f14368d64059acd58da1225ef510'; window.olytics.factory = function(i) { return function() { var t = Array.prototype.slice.call(arguments); return t.unshift(i), window.olytics.push(t), window.olytics } }; window.olytics.fire = window.olytics.factory('fire'); window.olytics.confirm = window.olytics.factory('confirm'); } }, onScriptBuild: function(script) { script.id = 'olyticsImport'; script.setAttribute('data-oid', window.olytics.oid); }, onScriptLoaded: function() { for (olytics.initialize({ Olytics: { oid: window.olytics.oid } }); window.olytics.length > 0;) { var o = window.olytics.shift(), s = o.shift(); olytics[s] && olytics[s].apply(olytics, o); } }, attrs: {} });</script><title>GAO Issues Guidance on Building Resilient Roads &amp; Highways | For Construction Pros</title><meta name="description" property="og:description" item-prop="description" content="The report states the FHWA is encouraging states to enhance the climate resilience of federally funded roads by developing agency policy, providing technical assistance to states, and supporting climate resilience research"><link rel="canonical" href="https://www.forconstructionpros.com/infrastructure/news/21451736/gao-issues-guidance-on-building-resilient-roads-highways"><meta property="og:title" item-prop="name" content="GAO Issues Guidance on Building Resilient Roads & Highways"><meta name="image" property="og:image" item-prop="image" content="https://img.forconstructionpros.com/files/base/acbm/fcp/image/2021/05/MicrosoftTeams_image__10_.60abea6fa5069.png?auto=format&fit=max&w=1200"><meta property="og:url" content="https://www.forconstructionpros.com/infrastructure/news/21451736/gao-issues-guidance-on-building-resilient-roads-highways"><meta property="og:site_name" content="For Construction Pros"><meta property="og:locale" content="en"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="GAO Issues Guidance on Building Resilient Roads & Highways"><meta name="twitter:description" content="The report states the FHWA is encouraging states to enhance the climate resilience of federally funded roads by developing agency policy, providing technical assistance to states, and supporting climate resilience research"><meta name="twitter:image" content="https://img.forconstructionpros.com/files/base/acbm/fcp/image/2021/05/MicrosoftTeams_image__10_.60abea6fa5069.png?auto=format&fit=max&w=1200"><meta property="og:type" content="article"><meta property="article:published_time" content="May 24th, 2021"><meta property="article:modified_time" content="May 24th, 2021"><script>dataLayer.push({"page_type":"content","canonical_path":"/infrastructure/news/21451736/gao-issues-guidance-on-building-resilient-roads-highways","query_string":"","content":{"id":21451736,"type":"news","name":"GAO Issues Guidance on Building Resilient Roads & Highways","published":"2021-05-24T18:03:32.000Z"},"created_by":{"id":"53ca8dc51784f8066eb2c95e","username":"jstoikes","firstName":"Jessica","lastName":"Stoikes"},"company":{},"section":{"id":64032,"name":"Infrastructure","alias":"infrastructure","fullName":"Infrastructure"},"section_hierarchy":[{"id":64032,"name":"Infrastructure","alias":"infrastructure"}],"taxonomy":[],"authors":[{"id":10953458,"name":"Jessica Lombardo"}]});</script><script>googletag.cmd.push(function() { googletag.pubads().setTargeting('cont_id', '21451736').setTargeting('cont_type', 'news'); });</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"GAO Issues Guidance on Building Resilient Roads & Highways","url":"https://www.forconstructionpros.com/infrastructure/news/21451736/gao-issues-guidance-on-building-resilient-roads-highways","thumbnailUrl":"https://img.forconstructionpros.com/files/base/acbm/fcp/image/2021/05/MicrosoftTeams_image__10_.60abea6fa5069.png?auto=format%2Ccompress&q=70","datePublished":"2021-05-24T18:03:32.000Z","articleSection":"Infrastructure","creator":["Jessica Lombardo"]}</script><script>googletag.cmd.push(function() { googletag.defineSlot('/21772951814/forconstructionpros/default/lb1', [[970,250],[970,90],[970,66],[728,90],[320,50],[300,50],[300,100]], 'gpt-ad-lb1').defineSizeMapping(googletag.sizeMapping().addSize([980,0], [[970,250],[970,90],[970,66],[728,90]]).addSize([750,0], [728,90]).addSize([320,0], [[300,50],[320,50],[300,100]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/21772951814/forconstructionpros/default/lb1', [[970,250],[970,90],[970,66],[728,90],[320,50],[300,50],[300,100]], 'gpt-ad-lb2').defineSizeMapping(googletag.sizeMapping().addSize([980,0], [[970,250],[970,90],[970,66],[728,90]]).addSize([750,0], [728,90]).addSize([320,0], [[300,50],[320,50],[300,100]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/21772951814/forconstructionpros/default/rail1', [[300,250]], 'gpt-ad-rail1').setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/21772951814/forconstructionpros/default/rail1', [[300,600]], 'gpt-ad-rail2').setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/21772951814/forconstructionpros/default/rail1', [[300,250],[300,600]], 'gpt-ad-rail-infinite').defineSizeMapping(googletag.sizeMapping().addSize([992,0], [[300,250],[300,600]]).addSize([0,0], []).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); });</script><script>dataLayer.push({"gtm.start":1621894621276,"event":"gtm.js"});</script><script>googletag.cmd.push(function() { googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.pubads().setTargeting('path', '/infrastructure/news/21451736/gao-issues-guidance-on-building-resilient-roads-highways').setTargeting('host', 'www|forconstructionpros|com').setTargeting('env', 'production'); googletag.enableServices(); });</script><script>googletag.cmd.push(function() { googletag.pubads().setTargeting('uri', '/infrastructure/news/21451736/gao-issues-guidance-on-building-resilient-roads-highways'); });</script></head><body>
        <div style='display:none' id='sbbhscc'></div>
          <script type="text/javascript">
            var sbbvscc='';
            var sbbgscc='';
            function genPid() {return String.fromCharCode(113)+String.fromCharCode(114) ; };
          </script>
        <div id='sbbfrcc' style='position: absolute; top: -10px; left: 30px; font-size:1px'></div>
  <script type="text/javascript">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</script><div id="vue-1621894621276-263"></div><script>CMSBrowserComponents.load({ el: '#vue-1621894621276-263', name: 'LeadersP1EventsTracker', props: {"baseTenantKey":"acbm_fcp"}, hydrate: false });</script><div id="vue-1621894621276-386"></div><script>CMSBrowserComponents.load({ el: '#vue-1621894621276-386', name: 'LeadersGTMTracker', props: {}, hydrate: false });</script><aside id="leaders-dropdown-portal-target" class="leaders-dropdown-portal"></aside><div id="vue-1621894621276-454"></div><script>CMSBrowserComponents.load({ el: '#vue-1621894621276-454', name: 'RevealAdListener', props: {"selectAllTargets":true}, hydrate: false });</script><div id="vue-1621894621276-420"></div><script>CMSBrowserComponents.load({ el: '#vue-1621894621276-420', name: 'TriggerScreenChangeEvent', props: {}, hydrate: false });</script><div id="vue-1621894621277-9"></div><script>CMSBrowserComponents.load({ el: '#vue-1621894621277-9', name: 'GTMTrackBusEvent', props: {"on":"screen_change"}, hydrate: false });</script><div id="vue-1621894621277-292"></div><script>CMSBrowserComponents.load({ el: '#vue-1621894621277-292', name: 'GTMTrackBusEvent', props: {"on":"content-header-search","eventName":"contentHeaderSearch"}, hydrate: false });</script><div id="vue-1621894621277-655"></div><script>CMSBrowserComponents.load({ el: '#vue-1621894621277-655', name: 'GTMTrackLoadMore', props: {}, hydrate: false });</script><div id="vue-1621894621277-933"></div><script>CMSBrowserComponents.load({ el: '#vue-1621894621277-933', name: 'RadixInquiryListener', props: {"url":"https://radix.base.parameter1.com","appId":"4448cfcb-e2da-40ff-8be6-671110964914","submissionFieldIds":[{"name":"comments","id":"580f6d056cdeea4730ddbb2c"}]}, hydrate: false });</script><header class="site-header"><nav class="site-navbar site-navbar--secondary"><div class="site-navbar__container"><div type="button" aria-label="Toggle Menu" id="vue-1621894621277-491" class="site-navbar__toggler"><span class="marko-web-icon marko-web-icon--lg marko-web-icon--three-bars"><svg xmlns="http://www.w3.org/2000/svg" width="12" height="16" viewBox="0 0 12 16"><path fill-rule="evenodd" d="M11.41 9H.59C0 9 0 8.59 0 8c0-.59 0-1 .59-1H11.4c.59 0 .59.41.59 1 0 .59 0 1-.59 1h.01zm0-4H.59C0 5 0 4.59 0 4c0-.59 0-1 .59-1H11.4c.59 0 .59.41.59 1 0 .59 0 1-.59 1h.01zM.59 11H11.4c.59 0 .59.41.59 1 0 .59 0 1-.59 1H.59C0 13 0 12.59 0 12c0-.59 0-1 .59-1z"/></svg></span></div><script>CMSBrowserComponents.load({ el: '#vue-1621894621277-491', name: 'DefaultThemeMenuToggleButton', props: {"className":"site-navbar__toggler","targets":[".site-menu"],"toggleClass":"site-menu--open","iconModifiers":["lg"],"iconName":"three-bars","initiallyExpanded":false,"buttonLabel":"Toggle Menu"}, hydrate: true });</script><a href="/" class="site-navbar__brand"><img class="site-navbar__logo" alt="For Construction Pros" src="https://img.forconstructionpros.com/files/base/acbm/fcp/image/static/logo/site_logo.png?h=45&auto=format,compress&q=70" srcset="https://img.forconstructionpros.com/files/base/acbm/fcp/image/static/logo/site_logo.png?h=90&auto=format,compress&q=70 2x"></a><ul class="site-navbar__items site-navbar__items--secondary"><li class="site-navbar__item"><a href="/equipment" class="site-navbar__link"><span class="site-navbar__label">Equipment</span></a></li><li class="site-navbar__item"><a href="/rental" class="site-navbar__link"><span class="site-navbar__label">Rental</span></a></li><li class="site-navbar__item"><a href="/concrete" class="site-navbar__link"><span class="site-navbar__label">Concrete</span></a></li><li class="site-navbar__item"><a href="/asphalt" class="site-navbar__link"><span class="site-navbar__label">Asphalt</span></a></li><li class="site-navbar__item"><a href="/pavement-maintenance" class="site-navbar__link"><span class="site-navbar__label">Pavement</span></a></li><li class="site-navbar__item"><a href="/business" class="site-navbar__link"><span class="site-navbar__label">Business</span></a></li><li class="site-navbar__item"><a href="/construction-technology" class="site-navbar__link"><span class="site-navbar__label">Technology</span></a></li><li class="site-navbar__item"><a href="/profit-matters" class="site-navbar__link"><span class="site-navbar__label">Profit Matters</span></a></li></ul><ul class="site-navbar__items site-navbar__items--tertiary"><li class="site-navbar__item"><a href="/page/Subscribe-Links" class="site-navbar__link"><span title="Magazines" class="marko-web-icon marko-web-icon--book site-navbar__icon"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M3 5h4v1H3V5zm0 3h4V7H3v1zm0 2h4V9H3v1zm11-5h-4v1h4V5zm0 2h-4v1h4V7zm0 2h-4v1h4V9zm2-6v9c0 .55-.45 1-1 1H9.5l-1 1-1-1H2c-.55 0-1-.45-1-1V3c0-.55.45-1 1-1h5.5l1 1 1-1H15c.55 0 1 .45 1 1zm-8 .5L7.5 3H2v9h6V3.5zm7-.5H9.5l-.5.5V12h6V3z"/></svg></span><span class="site-navbar__label">Magazines</span></a></li><li class="site-navbar__item"><a href="https://acbusiness.dragonforms.com/loading.do?omedasite=FCP_prefs_ProgReg" target="_blank" class="site-navbar__link" rel="noopener"><span title="Newsletter" class="marko-web-icon marko-web-icon--mail site-navbar__icon"><svg xmlns="http://www.w3.org/2000/svg" width="14" height="16" viewBox="0 0 14 16"><path fill-rule="evenodd" d="M0 4v8c0 .55.45 1 1 1h12c.55 0 1-.45 1-1V4c0-.55-.45-1-1-1H1c-.55 0-1 .45-1 1zm13 0L7 9 1 4h12zM1 5.5l4 3-4 3v-6zM2 12l3.5-3L7 10.5 8.5 9l3.5 3H2zm11-.5l-4-3 4-3v6z"/></svg></span><span class="site-navbar__label">Newsletter</span></a></li><li class="site-navbar__item"><a href="/search" class="site-navbar__link"><span title="Search" class="marko-web-icon marko-web-icon--search site-navbar__icon"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M15.7 13.3l-3.81-3.83A5.93 5.93 0 0 0 13 6c0-3.31-2.69-6-6-6S1 2.69 1 6s2.69 6 6 6c1.3 0 2.48-.41 3.47-1.11l3.83 3.81c.19.2.45.3.7.3.25 0 .52-.09.7-.3a.996.996 0 0 0 0-1.41v.01zM7 10.7c-2.59 0-4.7-2.11-4.7-4.7 0-2.59 2.11-4.7 4.7-4.7 2.59 0 4.7 2.11 4.7 4.7 0 2.59-2.11 4.7-4.7 4.7z"/></svg></span><span class="site-navbar__label">Search</span></a></li></ul></div></nav><nav class="site-navbar site-navbar--primary"><div class="site-navbar__container"><ul class="site-navbar__items site-navbar__items--primary"><li class="site-navbar__item"><a href="/directory" class="site-navbar__link"><span class="site-navbar__label">New Equipment Directory</span></a></li><li class="site-navbar__item"><a href="/specguide" class="site-navbar__link"><span class="site-navbar__label">Spec Guides</span></a></li><li class="site-navbar__item"><a href="/videos" class="site-navbar__link"><span class="site-navbar__label">Video Network</span></a></li><li class="site-navbar__item"><a href="/magazine" class="site-navbar__link"><span class="site-navbar__label">Magazines</span></a></li><li class="site-navbar__item"><a href="/events" class="site-navbar__link"><span class="site-navbar__label">Events</span></a></li><li class="site-navbar__item"><a href="/podcasts" class="site-navbar__link"><span class="site-navbar__label">Podcasts</span></a></li><li class="site-navbar__item"><a href="https://www.constructionnetworkmediakit.com/" target="_blank" class="site-navbar__link" rel="noopener"><span class="site-navbar__label">Advertise</span></a></li><li class="site-navbar__item"><a href="/covid-19" class="site-navbar__link"><span class="site-navbar__label">COVID-19</span></a></li></ul></div></nav></header><aside class="site-menu"><div class="site-menu__contents"><div class="site-menu__section"><div class="site-menu__header">Topics</div><ul class="site-menu__items"><li class="site-menu__item"><a href="/equipment" class="site-menu__link"><span class="site-menu__label">Equipment</span></a></li><li class="site-menu__item"><a href="/rental" class="site-menu__link"><span class="site-menu__label">Rental</span></a></li><li class="site-menu__item"><a href="/concrete" class="site-menu__link"><span class="site-menu__label">Concrete</span></a></li><li class="site-menu__item"><a href="/asphalt" class="site-menu__link"><span class="site-menu__label">Asphalt</span></a></li><li class="site-menu__item"><a href="/pavement-maintenance" class="site-menu__link"><span class="site-menu__label">Pavement</span></a></li><li class="site-menu__item"><a href="/business" class="site-menu__link"><span class="site-menu__label">Business</span></a></li><li class="site-menu__item"><a href="/construction-technology" class="site-menu__link"><span class="site-menu__label">Technology</span></a></li><li class="site-menu__item"><a href="/profit-matters" class="site-menu__link"><span class="site-menu__label">Profit Matters</span></a></li></ul></div><div class="site-menu__section"><div class="site-menu__header">Resources</div><ul class="site-menu__items"><li class="site-menu__item"><a href="/directory" class="site-menu__link"><span class="site-menu__label">New Equipment Directory</span></a></li><li class="site-menu__item"><a href="/asphalt-industry-directory" class="site-menu__link"><span class="site-menu__label">Asphalt Industry Directory</span></a></li><li class="site-menu__item"><a href="/economics" class="site-menu__link"><span class="site-menu__label">Economics</span></a></li><li class="site-menu__item"><a href="/specguide" class="site-menu__link"><span class="site-menu__label">Spec Guides</span></a></li><li class="site-menu__item"><a href="/video" class="site-menu__link"><span class="site-menu__label">Video Network</span></a></li><li class="site-menu__item"><a href="/magazine" class="site-menu__link"><span class="site-menu__label">Magazine</span></a></li><li class="site-menu__item"><a href="/events" class="site-menu__link"><span class="site-menu__label">Events</span></a></li><li class="site-menu__item"><a href="/podcasts" class="site-menu__link"><span class="site-menu__label">Podcasts</span></a></li><li class="site-menu__item"><a href="https://www.constructionnetworkmediakit.com/" target="_blank" class="site-menu__link" rel="noopener"><span class="site-menu__label">Advertise</span></a></li><li class="site-menu__item"><a href="/webinars" class="site-menu__link"><span class="site-menu__label">Webinars</span></a></li><li class="site-menu__item"><a href="/covid-19" class="site-menu__link"><span class="site-menu__label">COVID-19</span></a></li></ul></div><div class="site-menu__section"><div class="site-menu__header">User Tools</div><ul class="site-menu__items"><li class="site-menu__item"><a href="https://acbusiness.dragonforms.com/loading.do?omedasite=FCP_prefs_ProgReg" target="_blank" class="site-menu__link" rel="noopener"><span class="site-menu__label">Newsletters</span></a></li><li class="site-menu__item"><a href="https://www.constructionnetworkmediakit.com/" target="_blank" class="site-menu__link" rel="noopener"><span class="site-menu__label">Advertise</span></a></li><li class="site-menu__item"><a href="/magazine" class="site-menu__link"><span class="site-menu__label">Current Issue</span></a></li><li class="site-menu__item"><a href="/contact-us" class="site-menu__link"><span class="site-menu__label">Contact Us</span></a></li><li class="site-menu__item"><a href="/page/privacy-policy" target="_blank" class="site-menu__link" rel="noopener"><span class="site-menu__label">Privacy Policy</span></a></li><li class="site-menu__item"><a href="/page/terms-conditions" target="_blank" class="site-menu__link" rel="noopener"><span class="site-menu__label">Terms & Conditions</span></a></li></ul></div><div class="site-menu__section site-menu__section--social-icons"><a href="https://www.facebook.com/ForConstructionPros" title="Visit us on Facebook" target="_blank" class="social-icon-link" rel="noopener"><span class="marko-web-icon marko-web-icon--md marko-web-icon--facebook"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span></a><a href="https://www.twitter.com/4ConstructnPros" title="Visit us on Twitter" target="_blank" class="social-icon-link" rel="noopener"><span class="marko-web-icon marko-web-icon--md marko-web-icon--twitter"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span></a><a href="https://www.linkedin.com/company/forconstructionpros" title="Visit us on Linkedin" target="_blank" class="social-icon-link" rel="noopener"><span class="marko-web-icon marko-web-icon--md marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a><a href="https://www.youtube.com/user/ForConstructionPros" title="Visit us on Youtube" target="_blank" class="social-icon-link" rel="noopener"><span class="marko-web-icon marko-web-icon--md marko-web-icon--youtube"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.495 6.205a3.007 3.007 0 0 0-2.088-2.088c-1.87-.501-9.396-.501-9.396-.501s-7.507-.01-9.396.501A3.007 3.007 0 0 0 .527 6.205a31.247 31.247 0 0 0-.522 5.805 31.247 31.247 0 0 0 .522 5.783 3.007 3.007 0 0 0 2.088 2.088c1.868.502 9.396.502 9.396.502s7.506 0 9.396-.502a3.007 3.007 0 0 0 2.088-2.088 31.247 31.247 0 0 0 .5-5.783 31.247 31.247 0 0 0-.5-5.805zM9.609 15.601V8.408l6.264 3.602z"/></svg></span></a><a href="https://flipboard.com/@FCPnews" title="Visit us on Flipboard" target="_blank" class="social-icon-link" rel="noopener"><span class="marko-web-icon marko-web-icon--md marko-web-icon--flipboard"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>Flipboard icon</title><path d="M0 0v24h24V0H0zm19.2 9.6h-4.8v4.8H9.6v4.8H4.8V4.8h14.4v4.8z"/></svg></span></a></div></div></aside><div id="div-gpt-ad-1621894621373-539"><script>googletag.cmd.push(function() { googletag.defineOutOfPageSlot('/21772951814/forconstructionpros/default/reskin', 'div-gpt-ad-1621894621373-539').addService(googletag.pubads()); googletag.display('div-gpt-ad-1621894621373-539'); });</script></div><script>
    p1events('track', {"action":"View","category":"Content","entity":{"id":21451736,"ns":"base.acbm-fcp.content-news","name":"GAO Issues Guidance on Building Resilient Roads & Highways","props":{"type":"news","published":1621879412000},"refs":{"primarySection":{"id":64032,"ns":"base.acbm-fcp.website-section","name":"Infrastructure","props":{"alias":"infrastructure"}},"company":null,"authors":[{"id":10953458,"ns":"base.acbm-fcp.content-contact","name":"Jessica Lombardo"}],"createdBy":{"id":"53ca8dc51784f8066eb2c95e","ns":"base.acbm-fcp.user","name":"jstoikes","props":{"firstName":"Jessica","lastName":"Stoikes"}}}}});
  </script><div class="document-container"><article class="page page--content page--content-21451736 page--content-news"><div class="page-wrapper page-wrapper--no-bottom-padding"><div class="page-wrapper__section"><div class="row"><div class="col"><div data-gam-path="/21772951814/forconstructionpros/default/lb1" data-gam-size="[[970,250],[970,90],[970,66],[728,90],[320,50],[300,50],[300,100]]" data-gam-size-mapping="[{&#34;viewport&#34;:[980,0],&#34;size&#34;:[[970,250],[970,90],[970,66],[728,90]]},{&#34;viewport&#34;:[750,0],&#34;size&#34;:[728,90]},{&#34;viewport&#34;:[320,0],&#34;size&#34;:[[300,50],[320,50],[300,100]]}]" id="gpt-ad-lb1" class="ad-container ad-container--max-width-970 ad-container--center"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-lb1'); });</script></div></div></div></div><div class="page-wrapper__section"><div class="row company-section-search"><div class="col-md-6"><div id="vue-1621894621374-905"></div><script>CMSBrowserComponents.load({ el: '#vue-1621894621374-905', name: 'CommonAlgoliaCompanySearch', props: {"siteId":"53ca8d671784f8066eb2c949","appId":"05JLREVGZ4","apiKey":"85e42dff9d0aeb62ab7fa9b5869e683e","defaultIndex":"acbm_fcp_platform_content"}, hydrate: false });</script></div><div class="col-md-6"><div id="vue-1621894621551-784"></div><script>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</script></div></div></div><div class="page-wrapper__section"><div class="row"><div class="col"><nav class="breadcrumbs" aria-label="breadcrumb"><ol class="breadcrumb"><li class="breadcrumb-item"><a href="/" title="Home">Home</a></li><li class="breadcrumb-item"><a href="/infrastructure" title="Infrastructure">Infrastructure</a></li></ol></nav><h1 class="page-wrapper__title">GAO Issues Guidance on Building Resilient Roads & Highways</h1><p class="page-wrapper__deck">The report states the FHWA is encouraging states to enhance the climate resilience of federally funded roads by developing agency policy, providing technical assistance to states, and supporting climate resilience research</p><div class="page-attribution-wrapper"><div class="page-dates"><div class="page-dates__content-published">May 24, 2021</div></div><div class="page-attribution"><div class="page-attribution__content-authors"><span class="page-attribution__content-name"><a href="/contact-us/contact/10953458/jessica-lombardo">Jessica Lombardo</a></span></div></div></div><div id="vue-1621894621375-814"></div><script>CMSBrowserComponents.load({ el: '#vue-1621894621375-814', name: 'SocialSharing', props: {"url":"https://www.forconstructionpros.com/infrastructure/news/21451736/gao-issues-guidance-on-building-resilient-roads-highways","providers":["email","facebook","linkedin","twitter"],"title":"GAO Issues Guidance on Building Resilient Roads & Highways","description":"The report states the FHWA is encouraging states to enhance the climate resilience of federally funded roads by developing agency policy, providing technical assistance to states, and supporting climate resilience research","media":"https://img.forconstructionpros.com/files/base/acbm/fcp/image/2021/05/MicrosoftTeams_image__10_.60abea6fa5069.png?auto=format%2Ccompress&q=70"}, hydrate: false });</script></div></div></div><div class="page-wrapper__section"><div class="row"><div data-gallery-id=21451736 class="page-contents col-lg-8 mb-3 mb-lg-0"><div class="page-image page-image--fluid-16by9 page-image--fluid"><div class="page-image__wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.forconstructionpros.com/files/base/acbm/fcp/image/2021/05/MicrosoftTeams_image__10_.60abea6fa5069.png?auto=format%2Ccompress&fit=crop&h=288&q=70&w=512" data-srcset="https://img.forconstructionpros.com/files/base/acbm/fcp/image/2021/05/MicrosoftTeams_image__10_.60abea6fa5069.png?auto=format%2Ccompress&dpr=2&fit=crop&h=288&q=70&w=512 2x" class="page-image__image lazyload" alt="California&rsquo;s Highway 1 was ruptured by a landslide earlier this year. It kept 23 miles of the iconic road closed for months." data-image-id="60abea73a6249b422e8b45ca"></div><div class="page-image__image-caption">California’s Highway 1 was ruptured by a landslide earlier this year. It kept 23 miles of the iconic road closed for months.</div><div class="page-image__image-credit">Adobe Stock/Sundry Photography</div></div><div class="page-contact-details"></div><div id="content-body-21451736" class="page-contents__content-body"><p>Climate change has been a buzz word since President Joe Biden took office in January. According to the <a href="https://nca2018.globalchange.gov/chapter/front-matter-about/" data-extlink="" style="">National Climate Assessment</a>,  climate changes threaten the U.S. transportation system and this will have an impact on roads, ports and more. </p><p>The U.S. General Accounting Office (GAO) has issued a “<a href="https://www.gao.gov/products/gao-21-561t" style="">Disaster Resilience Framework</a>” which will serve as a guide for analysis of federal  actions to facilitate and promote resilience to natural disasters and changes in  the climate across many policy areas, including transportation. The GAO says this information can help agencies address the effects of climate change, including the financial risks. It also discusses using incentives to encourage private companies to start risk reduction projects</p><p> </p><p>   The framework is  organized around three guiding principles—information, integration and  incentives and helps identify opportunities to  enhance federal efforts to promote disaster resilience.    The Federal Highway Administration (FHWA) has taken steps to encourage  states to enhance the climate resilience of federally funded roads by developing  agency policy, providing technical assistance to states, and supporting climate  resilience research funding, among other actions. In addition, as part of ongoing  work on FHWA’s federal-aid highway program, GAO identified options that could  further enhance the climate resilience of federally funded roads,     </p><p>    GAO noted that the U.S. Global Change Research Program <a href="https://www.globalchange.gov/browse/reports/nrc-potential-impacts-climate-change-us-transportation-special-report-290" style="">issued a report in 2008</a> that indicate a “changing climate” threatens the performance of the U.S. transportation system across all modes, including roads. As a result, Congress authorized approximately $43 billion of fiscal year 2021 formula funding for FHWA’s federal-aid highway program, which primarily funds highway planning and construction.</p><p>GAO said it expects to issue a full report on the results of its ongoing “disaster resilience” research later this summer.</p><h3>"Building Back Better"</h3><p>The framework comes as President Biden has made it a priority to not just modernize U.S. infrastructure, but to build it back better in a more resilient manner. </p><p>"We’ve seen the need for a more resilient economy for the long-term, and that means investing in a modern, sustainable infrastructure and sustainable engines of growth —  from roads and bridges, to energy grids and schools, to universal broadband," he <a href="https://joebiden.com/build-back-better/">said</a>. </p><p>His <a href="https://www.forconstructionpros.com/infrastructure/article/21139314/biden-unveils-his-plans-to-rebuild-infrastructure-create-jobs">American Jobs Plan</a> includes proposals to "meet the climate crisis, build a clean energy economy,  address environmental injustice, and create millions of good-paying union jobs."</p><p>Biden and Congressional leaders have been unable to come to an agreement on how to pay for his plan. Last week, the Biden administration has lowered its spending proposal on its infrastructure and jobs proposal, from more than $2 trillion to $1.7 trillion.</p><p>The latest figure is still more than $1 trillion higher than the offer Senator Shelley Moore Capito (R-WV) and other Republicans had <a href="https://www.forconstructionpros.com/infrastructure/article/21392152/differences-between-republican-infrastructure-plan-bidens-american-jobs-plan">initially made</a> to the White House. In fact, the $550 billion the White House has dropped from its original plan almost totals the $568 billion proposal Capito had <a href="https://www.npr.org/2021/04/22/989841527/countering-biden-senate-republicans-unveil-smaller-568-billion-infrastructure-pl" style="">presented</a> to Biden last month.</p><p>"We want to get it as right has we possibly can,"  Capito said during the 2021 Transportation Construction Coalition (TCC) Fly-In. "We want to make sure the plan has the right focus and the right physical framework. Solid core infrastructure should be included in this plan. That includes road and bridges, wastewater, transit, rail, airports and broadband."</p><p>Infrastructure talks between the Biden administration and this key group of GOP senators seem to be bogging down over big differences between the scope of the bill, the price tag and how to pay for it.</p><p>Kelley Moore, the senator's communications director, said in a statement that the latest spending target is "well above the range of what can pass Congress with bipartisan support," and said "vast differences" remain between Biden and Senate Republicans on the scope and size of any legislation. Kelley Moore, the senator's communications director, said in a statement that the latest spending target is "well above the range of what can pass Congress with bipartisan support," and said "vast differences" remain between Biden and Senate Republicans on the scope and size of any legislation.</p><p>Time is quickly running out to strike a bipartisan  deal. Democrats and the White House have pointed to the end of May as the  timeline for Republicans signaling whether they will get on board.     </p><p>Stay tuned to ForConstructionPros.com/Infrastructure for the latest news from Washington.</p><p><br></p><p>    </p></div><div style="clear: both;"></div><div id="vue-1621894621431-29"></div><script>CMSBrowserComponents.load({ el: '#vue-1621894621431-29', name: 'GAMInjectAds', props: {"selector":"#content-body-21451736","toInject":{"1750":"<div data-gam-path=\"/21772951814/forconstructionpros/default/rail1\" data-gam-size=\"[[300,250],[300,600]]\" data-gam-size-mapping=\"[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[576,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250]]}]\" data-gam-collapse=\"true\" id=\"div-gpt-ad-1621894621431-863\" class=\"ad-container ad-container--max-width-300 ad-container--in-content\"><script>googletag.cmd.push(function() { googletag.defineSlot('/21772951814/forconstructionpros/default/rail1', [[300,250],[300,600]], 'div-gpt-ad-1621894621431-863').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([576,0], [[300,250],[300,600]]).addSize([300,0], [[300,250]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1621894621431-863'); });<\\/script><\\/div>","3500":"<div data-gam-path=\"/21772951814/forconstructionpros/default/rail1\" data-gam-size=\"[[300,250],[300,600]]\" data-gam-size-mapping=\"[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[576,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250]]}]\" data-gam-collapse=\"true\" id=\"div-gpt-ad-1621894621431-103\" class=\"ad-container ad-container--max-width-300 ad-container--in-content\"><script>googletag.cmd.push(function() { googletag.defineSlot('/21772951814/forconstructionpros/default/rail1', [[300,250],[300,600]], 'div-gpt-ad-1621894621431-103').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([576,0], [[300,250],[300,600]]).addSize([300,0], [[300,250]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1621894621431-103'); });<\\/script><\\/div>","5250":"<div data-gam-path=\"/21772951814/forconstructionpros/default/rail1\" data-gam-size=\"[[300,250],[300,600]]\" data-gam-size-mapping=\"[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[576,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250]]}]\" data-gam-collapse=\"true\" id=\"div-gpt-ad-1621894621431-562\" class=\"ad-container ad-container--max-width-300 ad-container--in-content\"><script>googletag.cmd.push(function() { googletag.defineSlot('/21772951814/forconstructionpros/default/rail1', [[300,250],[300,600]], 'div-gpt-ad-1621894621431-562').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([576,0], [[300,250],[300,600]]).addSize([300,0], [[300,250]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1621894621431-562'); });<\\/script><\\/div>","7000":"<div data-gam-path=\"/21772951814/forconstructionpros/default/rail1\" data-gam-size=\"[[300,250],[300,600]]\" data-gam-size-mapping=\"[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[576,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250]]}]\" data-gam-collapse=\"true\" id=\"div-gpt-ad-1621894621431-361\" class=\"ad-container ad-container--max-width-300 ad-container--in-content\"><script>googletag.cmd.push(function() { googletag.defineSlot('/21772951814/forconstructionpros/default/rail1', [[300,250],[300,600]], 'div-gpt-ad-1621894621431-361').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([576,0], [[300,250],[300,600]]).addSize([300,0], [[300,250]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1621894621431-361'); });<\\/script><\\/div>"}}, hydrate: false });</script><div id="vue-1621894621377-380"></div><script>CMSBrowserComponents.load({ el: '#vue-1621894621377-380', name: 'SocialSharing', props: {"url":"https://www.forconstructionpros.com/infrastructure/news/21451736/gao-issues-guidance-on-building-resilient-roads-highways","providers":["email","facebook","linkedin","twitter"]}, hydrate: false });</script><div id="omeda-content-newsletter-block" class="omeda-personalization"></div></div><aside class="col-lg-4 page-rail"><div data-gam-path="/21772951814/forconstructionpros/default/rail1" data-gam-size="[[300,250]]" id="gpt-ad-rail1" class="ad-container ad-container--max-width-300 ad-container--margin-auto-x-md"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-rail1'); });</script></div><div class="node-list node-list--flush-x node-list--flush-y"><div class="node-list__header">Latest in Infrastructure</div><div class="node-list__nodes"><div class="node-list__node"><div class="node node--image-right node--flush node--news-content-type"><div class="node__contents"><div style="width: 75px;min-width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/asphalt/news/21451669/highway-funding-would-receive-34-boost-under-new-proposal" class="node__image-inner-wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.forconstructionpros.com/files/base/acbm/fcp/image/2021/05/189819880_10225174388456403_8453764387691700834_n.60aba1752b469.png?auto=format%2Ccompress&fit=crop&h=75&q=70&w=75" data-srcset="https://img.forconstructionpros.com/files/base/acbm/fcp/image/2021/05/189819880_10225174388456403_8453764387691700834_n.60aba1752b469.png?auto=format%2Ccompress&dpr=2&fit=crop&h=75&q=70&w=75 2x" class="node__image lazyload" alt="189819880 10225174388456403 8453764387691700834 N" style="width: 75px;height: 75px;"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"></div></div><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/asphalt/news/21451669/highway-funding-would-receive-34-boost-under-new-proposal">Highway Funding Would Receive 34% Boost Under New Proposal</a></h5></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>May 24, 2021</div></div></div></div></div></div></div><div class="node-list__node"><div class="node node--image-right node--flush node--press-release-content-type"><div class="node__contents"><div style="width: 75px;min-width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/business/labor-workforce-development/press-release/21451662/bentley-systems-inc-bentley-education-program-sets-students-on-the-path-to-infrastructure-careers" class="node__image-inner-wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.forconstructionpros.com/files/base/acbm/fcp/image/2021/05/Bentley_Education_FISC_1_1920x800.60a96a4347cbb.png?auto=format%2Ccompress&bg=fff&fill-color=fff&fit=fill&h=75&pad=5&q=70&w=75" data-srcset="https://img.forconstructionpros.com/files/base/acbm/fcp/image/2021/05/Bentley_Education_FISC_1_1920x800.60a96a4347cbb.png?auto=format%2Ccompress&bg=fff&dpr=2&fill-color=fff&fit=fill&h=75&pad=5&q=70&w=75 2x" class="node__image lazyload" alt="The Bentley Education program portal will also serve as a gateway for the Future Infrastructure Star Challenge 2021, a global student competition focused on innovative infrastructure concepts that can improve quality of life." style="width: 75px;height: 75px;"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"></div></div><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/business/labor-workforce-development/press-release/21451662/bentley-systems-inc-bentley-education-program-sets-students-on-the-path-to-infrastructure-careers">Bentley Education Program Sets Students on the Path to Infrastructure Careers</a></h5></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>May 24, 2021</div></div></div></div></div></div></div><div class="node-list__node"><div class="node node--image-right node--flush node--video-content-type"><div class="node__contents"><div style="width: 75px;min-width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/videos/hops-highways/video/21440356/hops-highways-episode-30-tips-to-stay-cool-on-the-jobsite" class="node__image-inner-wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.forconstructionpros.com/files/base/acbm/fcp/image/2021/05/MicrosoftTeams_image.5ff8ceed06925.60a7e107018e2.png?auto=format%2Ccompress&fit=crop&h=75&q=70&w=75" data-srcset="https://img.forconstructionpros.com/files/base/acbm/fcp/image/2021/05/MicrosoftTeams_image.5ff8ceed06925.60a7e107018e2.png?auto=format%2Ccompress&dpr=2&fit=crop&h=75&q=70&w=75 2x" class="node__image lazyload" alt="Microsoft Teams Image 5ff8ceed06925" style="width: 75px;height: 75px;"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"></div></div><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/videos/hops-highways/video/21440356/hops-highways-episode-30-tips-to-stay-cool-on-the-jobsite">Hops & Highways Episode 30: Season One Finale!</a></h5></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>May 21, 2021</div></div></div></div></div></div></div><div class="node-list__node"><div class="node node--image-right node--flush node--news-content-type"><div class="node__contents"><div style="width: 75px;min-width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/infrastructure/news/21451595/house-republicans-offer-400b-counter-offer-on-infrastructure" class="node__image-inner-wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.forconstructionpros.com/files/base/acbm/fcp/image/2021/05/186166775_10159154529991815_7024283214950456369_n.60a7ee64908da.png?auto=format%2Ccompress&fit=crop&h=75&q=70&w=75" data-srcset="https://img.forconstructionpros.com/files/base/acbm/fcp/image/2021/05/186166775_10159154529991815_7024283214950456369_n.60a7ee64908da.png?auto=format%2Ccompress&dpr=2&fit=crop&h=75&q=70&w=75 2x" class="node__image lazyload" alt="186166775 10159154529991815 7024283214950456369 N" style="width: 75px;height: 75px;"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"></div></div><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/infrastructure/news/21451595/house-republicans-offer-400b-counter-offer-on-infrastructure">House Republicans Offer $400B Counter Offer on Infrastructure</a></h5></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>May 21, 2021</div></div></div></div></div></div></div></div></div><div id="vue-1621894621378-417"></div><script>CMSBrowserComponents.load({ el: '#vue-1621894621378-417', name: 'LeadersProgram', props: {"contentId":21451736,"sectionAlias":"leaders/2021","open":"left","headerImgSrc":"https://img.forconstructionpros.com/files/base/acbm/fcp/image/static/fcp-leaders.jpeg?h=85&auto=format,compress&q=70","headerImgAlt":"Leaders in Construction","displayCallout":false,"offsetTop":105,"promotionLimit":3,"videoLimit":2,"viewAllHref":"/leaders","useContentPrimarySection":true,"mediaQueries":[{"prop":"displayCallout","value":true,"query":"(min-width: 701px)"},{"prop":"displayCallout","value":false,"query":"(min-width: 992px)"},{"prop":"columns","value":2,"query":"(max-width: 991px)"},{"prop":"open","value":null,"query":"(max-width: 991px)"},{"prop":"columns","value":1,"query":"(max-width: 700px)"}]}, hydrate: false });</script><div data-gam-path="/21772951814/forconstructionpros/default/rail1" data-gam-size="[[300,600]]" id="gpt-ad-rail2" class="ad-container ad-container--sticky-top ad-container--max-width-300 ad-container--margin-auto-x-md"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-rail2'); });</script></div></aside><div id="vue-1621894621379-721"></div><script>CMSBrowserComponents.load({ el: '#vue-1621894621379-721', name: 'PhotoSwipe', props: {"thumbnailClickSelectors":"[data-gallery-id=\"21451736\"] [data-image-id]","items":[{"id":"60abea73a6249b422e8b45ca","title":"California’s Highway 1 was ruptured by a landslide earlier this year. It kept 23 miles of the iconic road closed for months.<br><small>Adobe Stock/Sundry Photography</small>","w":1280,"h":853,"src":"https://img.forconstructionpros.com/files/base/acbm/fcp/image/2021/05/MicrosoftTeams_image__10_.60abea6fa5069.png?auto=format&h=853&q=70&w=1280"}]}, hydrate: false });</script></div></div><div class="page-wrapper__section page-wrapper__section--card-deck"><div class="node-list"><div class="node-list__header node-list__header--padding-y">Recommended</div></div><div class="card-deck-flow card-deck-flow--3-cols"><div class="card-deck-flow__node"><div class="node node--image-top node--flush node--card node--full-height node--article-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/construction-technology/article/21451673/construction-digitization-understanding-the-impact-on-profitability" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.forconstructionpros.com/files/base/acbm/fcp/image/2021/05/MicrosoftTeams_image__9_.60abab16021a8.png?auto=format%2Ccompress&fit=crop&h=191&q=70&w=340" data-srcset="https://img.forconstructionpros.com/files/base/acbm/fcp/image/2021/05/MicrosoftTeams_image__9_.60abab16021a8.png?auto=format%2Ccompress&dpr=2&fit=crop&h=191&q=70&w=340 2x" class="node__image lazyload" alt="Microsoft Teams Image (9)"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Construction Technology"><a href="/construction-technology">Construction Technology</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/construction-technology/article/21451673/construction-digitization-understanding-the-impact-on-profitability">Construction Digitization: Understanding the Impact on Profitability</a></h5><div class="node__text node__text--teaser"><a href="/construction-technology/article/21451673/construction-digitization-understanding-the-impact-on-profitability">Studies show that if construction companies invest in digitization while also continuing to embrace new materials and advanced automation, they could see a 50-60 percent increase in their overall productivity</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-left"><div><div><a href="/construction-technology/contact/21133954/mike-merrill-cofounder-and-coo-workmax">Mike Merrill</a></div></div></div><div class="node__footer-right"><div>May 24, 2021</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--image-top node--flush node--card node--full-height node--article-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/trucks/trucks-accessories/pickup-trucks-vans/article/21440167/take-a-deep-dive-into-the-highperformance-ford-lightning-electric-pickup" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.forconstructionpros.com/files/base/acbm/fcp/image/2021/05/Ford3.60a60417b6257.png?auto=format%2Ccompress&fit=crop&h=191&q=70&w=340" data-srcset="https://img.forconstructionpros.com/files/base/acbm/fcp/image/2021/05/Ford3.60a60417b6257.png?auto=format%2Ccompress&dpr=2&fit=crop&h=191&q=70&w=340 2x" class="node__image lazyload" alt="The F-150 Lightning features the largest front trunk in the industry with 400 liters of volume and 400 lbs. of payload. You can fit one check bag plus two carry-ons. You could fit two full sets of golf clubs. Essentially, we&rsquo;re giving you your cabin back."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Trucks > Trucks & Accessories > Pickup Trucks & Vans"><a href="/trucks/trucks-accessories/pickup-trucks-vans">Pickup Trucks &amp; Vans</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/trucks/trucks-accessories/pickup-trucks-vans/article/21440167/take-a-deep-dive-into-the-highperformance-ford-lightning-electric-pickup">Take a Deep Dive Into the High-performance Ford Lightning Electric Pickup</a></h5><div class="node__text node__text--teaser"><a href="/trucks/trucks-accessories/pickup-trucks-vans/article/21440167/take-a-deep-dive-into-the-highperformance-ford-lightning-electric-pickup">The electric F-150 is a mobile power supply, office and high-performance vehicle offered in familiar packaging. Like its high-performance namesake, it will accelerate from 0 to 60 mph in the mid four second range.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-left"><div><div><a href="/contact-us/contact/10116698/curt-bennink">Curt Bennink</a></div></div></div><div class="node__footer-right"><div>May 24, 2021</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--image-top node--flush node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/asphalt/news/21440245/capito-surface-transportation-funding-bill-coming-soon" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.forconstructionpros.com/files/base/acbm/fcp/image/2021/05/189060322_482808763002300_2307825750977955239_n.60a6ab0eb8c2e.png?auto=format%2Ccompress&fit=crop&h=191&q=70&w=340" data-srcset="https://img.forconstructionpros.com/files/base/acbm/fcp/image/2021/05/189060322_482808763002300_2307825750977955239_n.60a6ab0eb8c2e.png?auto=format%2Ccompress&dpr=2&fit=crop&h=191&q=70&w=340 2x" class="node__image lazyload" alt="189060322 482808763002300 2307825750977955239 N"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Asphalt"><a href="/asphalt">Asphalt</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/asphalt/news/21440245/capito-surface-transportation-funding-bill-coming-soon">Capito: Surface Transportation Funding Bill Coming Soon</a></h5><div class="node__text node__text--teaser"><a href="/asphalt/news/21440245/capito-surface-transportation-funding-bill-coming-soon">Ranking member of the U.S. Senate Committee on Environment and Public Works said the framework for the reauthorization should be unveiled in the next week</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-left"><div><div><a href="/contact-us/contact/10953458/jessica-lombardo">Jessica Lombardo</a></div></div></div><div class="node__footer-right"><div>May 20, 2021</div></div></div></div></div></div></div></div></div></div></article><div class="page page--below page--content page--content-21451736 page--content-news"><div id="vue-1621894621278-465"></div><script>CMSBrowserComponents.load({ el: '#vue-1621894621278-465', name: 'GAMRefreshAd', props: {"on":"load-more-in-view","slotId":"gpt-ad-rail-infinite"}, hydrate: false });</script><div class="page-wrapper"><div class="page-wrapper__section"><div class="row"><div class="col"><div data-gam-path="/21772951814/forconstructionpros/default/lb1" data-gam-size="[[970,250],[970,90],[970,66],[728,90],[320,50],[300,50],[300,100]]" data-gam-size-mapping="[{&#34;viewport&#34;:[980,0],&#34;size&#34;:[[970,250],[970,90],[970,66],[728,90]]},{&#34;viewport&#34;:[750,0],&#34;size&#34;:[728,90]},{&#34;viewport&#34;:[320,0],&#34;size&#34;:[[300,50],[320,50],[300,100]]}]" id="gpt-ad-lb2" class="ad-container ad-container--max-width-970 ad-container--center"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-lb2'); });</script></div></div></div></div><div class="page-wrapper__section"><div class="row"><div class="col-lg-8 infinite-scroll-target"><div class="node-list node-list--padding-large node-list--flush-x node-list--flush-y"><div class="node-list__header">Latest</div><div class="node-list__nodes"><div class="node-list__node"><div class="node node--image-left node--flush node--webinar-content-type"><div class="node__contents"><div style="width: 240px;min-width: 240px;height: 135px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/webinars/webinar/21451594/wirtgen-america-wirtgen-slipform-pavers-ride-productivity-utilization" class="node__image-inner-wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.forconstructionpros.com/files/base/acbm/fcp/image/2021/05/Wirtgen_Social_1080x1080__1_.60a7e81b7dca9.png?auto=format%2Ccompress&fit=crop&h=135&q=70&w=240" data-srcset="https://img.forconstructionpros.com/files/base/acbm/fcp/image/2021/05/Wirtgen_Social_1080x1080__1_.60a7e81b7dca9.png?auto=format%2Ccompress&dpr=2&fit=crop&h=135&q=70&w=240 2x" class="node__image lazyload" alt="Wirtgen Social 1080x1080 (1)" style="width: 240px;height: 135px;"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Webinars"><a href="/webinars">Webinars</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/webinars/webinar/21451594/wirtgen-america-wirtgen-slipform-pavers-ride-productivity-utilization">Wirtgen Slipform Pavers: Ride, Productivity & Utilization</a></h5><div class="node__text node__text--event-details"><div class="node__content-event-dates"><span class="node__content-start-date">June 16, 2021</span></div></div><div class="node__text node__text--teaser"><a href="/webinars/webinar/21451594/wirtgen-america-wirtgen-slipform-pavers-ride-productivity-utilization">Join us Wednesday, June 16 at 2 pm ET as Steve Casselman, Wirtgen’s veteran slipform paving specialist, gives an introduction of the SP 64i slipform paver series.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-left"></div></div></div></div></div></div><div class="node-list__node"><div class="node node--image-left node--flush node--news-content-type"><div class="node__contents"><div style="width: 240px;min-width: 240px;height: 135px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/asphalt/news/21440245/capito-surface-transportation-funding-bill-coming-soon" class="node__image-inner-wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.forconstructionpros.com/files/base/acbm/fcp/image/2021/05/189060322_482808763002300_2307825750977955239_n.60a6ab0eb8c2e.png?auto=format%2Ccompress&fit=crop&h=135&q=70&w=240" data-srcset="https://img.forconstructionpros.com/files/base/acbm/fcp/image/2021/05/189060322_482808763002300_2307825750977955239_n.60a6ab0eb8c2e.png?auto=format%2Ccompress&dpr=2&fit=crop&h=135&q=70&w=240 2x" class="node__image lazyload" alt="189060322 482808763002300 2307825750977955239 N" style="width: 240px;height: 135px;"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Asphalt"><a href="/asphalt">Asphalt</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/asphalt/news/21440245/capito-surface-transportation-funding-bill-coming-soon">Capito: Surface Transportation Funding Bill Coming Soon</a></h5><div class="node__text node__text--teaser"><a href="/asphalt/news/21440245/capito-surface-transportation-funding-bill-coming-soon">Ranking member of the U.S. Senate Committee on Environment and Public Works said the framework for the reauthorization should be unveiled in the next week</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-left"><div><div><a href="/contact-us/contact/10953458/jessica-lombardo">Jessica Lombardo</a></div></div></div><div class="node__footer-right"><div>May 20, 2021</div></div></div></div></div></div></div><div class="node-list__node"><div class="node node--image-left node--flush node--news-content-type"><div class="node__contents"><div style="width: 240px;min-width: 240px;height: 135px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/infrastructure/news/21440197/i40-bridge-closure-puts-the-cost-of-doing-nothing-to-repair-infrastructure-on-display" class="node__image-inner-wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.forconstructionpros.com/files/base/acbm/fcp/image/2021/05/Screen_Shot_2021_05_20_at_9.45.06_AM.60a67601f1b2b.png?auto=format%2Ccompress&fit=crop&h=135&q=70&w=240" data-srcset="https://img.forconstructionpros.com/files/base/acbm/fcp/image/2021/05/Screen_Shot_2021_05_20_at_9.45.06_AM.60a67601f1b2b.png?auto=format%2Ccompress&dpr=2&fit=crop&h=135&q=70&w=240 2x" class="node__image lazyload" alt="Traffic on the six-lane bridge was shut down May 11 after inspectors found a &ldquo;significant fracture&rdquo; in one of two 900-foot horizontal steel beams that are critical for the bridge&rsquo;s integrity." style="width: 240px;height: 135px;"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Infrastructure"><a href="/infrastructure">Infrastructure</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/infrastructure/news/21440197/i40-bridge-closure-puts-the-cost-of-doing-nothing-to-repair-infrastructure-on-display">I-40 Bridge Closure Puts the Cost of Doing Nothing to Repair Infrastructure on Display</a></h5><div class="node__text node__text--teaser"><a href="/infrastructure/news/21440197/i40-bridge-closure-puts-the-cost-of-doing-nothing-to-repair-infrastructure-on-display">A crack that was visible on the bridge back in 2016 but never repaired has now shut down a vital route for truckers, costing the industry $2.4 million a day in delays</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-left"><div><div><a href="/contact-us/contact/10953458/jessica-lombardo">Jessica Lombardo</a></div></div></div><div class="node__footer-right"><div>May 20, 2021</div></div></div></div></div></div></div><div class="node-list__node"><div class="node node--image-left node--flush node--article-content-type"><div class="node__contents"><div style="width: 240px;min-width: 240px;height: 135px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/infrastructure/article/21427884/civil-engineering-experts-offer-insight-on-how-to-fix-us-infrastructures-fragile-foundation" class="node__image-inner-wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.forconstructionpros.com/files/base/acbm/fcp/image/2021/05/Fixing_fragile_infrastructure_InfrastuctureHeroShutterstock.60a27a470c71b.png?auto=format%2Ccompress&fit=crop&h=135&q=70&w=240" data-srcset="https://img.forconstructionpros.com/files/base/acbm/fcp/image/2021/05/Fixing_fragile_infrastructure_InfrastuctureHeroShutterstock.60a27a470c71b.png?auto=format%2Ccompress&dpr=2&fit=crop&h=135&q=70&w=240 2x" class="node__image lazyload" alt="The American Society of Civil Engineers reports that decades of underinvestment have eroded the condition of America&apos;s infrastructure. The Biden administration proposes more than $2 trillion to upgrade roads, bridges and other resources, but how to accomplish this work is the subject of debate that demands guidance from experts in the built environment." style="width: 240px;height: 135px;"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Infrastructure"><a href="/infrastructure">Infrastructure</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/infrastructure/article/21427884/civil-engineering-experts-offer-insight-on-how-to-fix-us-infrastructures-fragile-foundation">Civil Engineering Experts Offer Insight on How to Fix US Infrastructure's Fragile Foundation</a></h5><div class="node__text node__text--teaser"><a href="/infrastructure/article/21427884/civil-engineering-experts-offer-insight-on-how-to-fix-us-infrastructures-fragile-foundation">The U.S. continually "fixes" its infrastructure systems, but fails to invest to bring them up to necessary standards. That needs to change, say civil engineering experts at Arizona State University.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-left"><div><div><a href="/directory/contact/21427887/gary-werner">Gary Werner</a></div></div></div><div class="node__footer-right"><div>May 17, 2021</div></div></div></div></div></div></div><div class="node-list__node"><div class="node node--image-left node--flush node--news-content-type"><div class="node__contents"><div style="width: 240px;min-width: 240px;height: 135px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/infrastructure/news/21440062/congress-pushed-to-find-both-short-longterm-funding-for-infrastructure" class="node__image-inner-wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.forconstructionpros.com/files/base/acbm/fcp/image/2021/05/33436563_1919862478058651_140699954636128256_n.60a51e33827ba.png?auto=format%2Ccompress&fit=crop&h=135&q=70&w=240" data-srcset="https://img.forconstructionpros.com/files/base/acbm/fcp/image/2021/05/33436563_1919862478058651_140699954636128256_n.60a51e33827ba.png?auto=format%2Ccompress&dpr=2&fit=crop&h=135&q=70&w=240 2x" class="node__image lazyload" alt="33436563 1919862478058651 140699954636128256 N" style="width: 240px;height: 135px;"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Infrastructure"><a href="/infrastructure">Infrastructure</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/infrastructure/news/21440062/congress-pushed-to-find-both-short-longterm-funding-for-infrastructure">Congress Pushed to Find Both Short- & Long-Term Funding for Infrastructure</a></h5><div class="node__text node__text--teaser"><a href="/infrastructure/news/21440062/congress-pushed-to-find-both-short-longterm-funding-for-infrastructure">AASHTO President says Congress should consider a mix of new short- and long-term funding options to provide more fiscal support for transportation investments nationwide for both the immediate and future needs of our roadways</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-left"><div><div><a href="/contact-us/contact/10953458/jessica-lombardo">Jessica Lombardo</a></div></div></div><div class="node__footer-right"><div>May 19, 2021</div></div></div></div></div></div></div><div class="node-list__node"><div class="node node--image-left node--flush node--news-content-type"><div class="node__contents"><div style="width: 240px;min-width: 240px;height: 135px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/asphalt/news/21439903/roadtec-to-expand-chattanooga-facility-add-over-100-jobs" class="node__image-inner-wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.forconstructionpros.com/files/base/acbm/fcp/image/2021/05/71114172_2648573015192932_8146731298908536832_n.60a2bf434e698.png?auto=format%2Ccompress&fit=crop&h=135&q=70&w=240" data-srcset="https://img.forconstructionpros.com/files/base/acbm/fcp/image/2021/05/71114172_2648573015192932_8146731298908536832_n.60a2bf434e698.png?auto=format%2Ccompress&dpr=2&fit=crop&h=135&q=70&w=240 2x" class="node__image lazyload" alt="The $6.2 million expansion will allow for relocation of Carlson Paving equipment from Tacoma, WA to the Tennessee location" style="width: 240px;height: 135px;"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Asphalt"><a href="/asphalt">Asphalt</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/asphalt/news/21439903/roadtec-to-expand-chattanooga-facility-add-over-100-jobs">Roadtec to Expand Chattanooga Facility, Add Over 100 Jobs</a></h5><div class="node__text node__text--teaser"><a href="/asphalt/news/21439903/roadtec-to-expand-chattanooga-facility-add-over-100-jobs">The $6.2 million expansion will allow for relocation of Carlson Paving equipment from Tacoma, WA to the Tennessee location</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-left"></div><div class="node__footer-right"><div>May 17, 2021</div></div></div></div></div></div></div><div class="node-list__node"><div class="node node--image-left node--flush node--news-content-type"><div class="node__contents"><div style="width: 240px;min-width: 240px;height: 135px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/infrastructure/news/21427863/350-billion-in-american-rescue-plan-funds-available-for-transportation-projects" class="node__image-inner-wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.forconstructionpros.com/files/base/acbm/fcp/image/2021/05/1x1/183250774_317898126558695_4928642380677711997_n.60a26752d28a2.png?auto=format%2Ccompress&fit=crop&h=135&q=70&w=240" data-srcset="https://img.forconstructionpros.com/files/base/acbm/fcp/image/2021/05/1x1/183250774_317898126558695_4928642380677711997_n.60a26752d28a2.png?auto=format%2Ccompress&dpr=2&fit=crop&h=135&q=70&w=240 2x" class="node__image lazyload" alt="183250774 317898126558695 4928642380677711997 N" style="width: 240px;height: 135px;"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Infrastructure"><a href="/infrastructure">Infrastructure</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/infrastructure/news/21427863/350-billion-in-american-rescue-plan-funds-available-for-transportation-projects">$350 Billion in American Rescue Plan Funds Available for Transportation Projects</a></h5><div class="node__text node__text--teaser"><a href="/infrastructure/news/21427863/350-billion-in-american-rescue-plan-funds-available-for-transportation-projects">With more than $12 billion in projects cancelled due to declining revenues, allowing the $350 billion to be used for infrastructure improvements gives states and localities more flexibility to get transportation construction projects back on track</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-left"><div><div><a href="/contact-us/contact/10953458/jessica-lombardo">Jessica Lombardo</a></div></div></div><div class="node__footer-right"><div>May 17, 2021</div></div></div></div></div></div></div><div class="node-list__node"><div class="node node--image-left node--flush node--article-content-type"><div class="node__contents"><div style="width: 240px;min-width: 240px;height: 135px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/blogs/along-these-lines/article/21427278/its-infrastructure-week-all-over-again" class="node__image-inner-wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.forconstructionpros.com/files/base/acbm/fcp/image/2021/05/181528934_473791700570673_1078084564101896689_n.609963b98a13c.png?auto=format%2Ccompress&fit=crop&h=135&q=70&w=240" data-srcset="https://img.forconstructionpros.com/files/base/acbm/fcp/image/2021/05/181528934_473791700570673_1078084564101896689_n.609963b98a13c.png?auto=format%2Ccompress&dpr=2&fit=crop&h=135&q=70&w=240 2x" class="node__image lazyload" alt="181528934 473791700570673 1078084564101896689 N" style="width: 240px;height: 135px;"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Blogs > Along These Lines"><a href="/blogs/along-these-lines">Along These Lines</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/blogs/along-these-lines/article/21427278/its-infrastructure-week-all-over-again">It's Infrastructure Week All Over Again</a></h5><div class="node__text node__text--teaser"><a href="/blogs/along-these-lines/article/21427278/its-infrastructure-week-all-over-again">President Biden and his team are hoping to avoid Infrastructure Week becoming the running punchline it was during the Trump Administration.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-left"><div><div><a href="/contact-us/contact/10953458/jessica-lombardo">Jessica Lombardo</a></div></div></div><div class="node__footer-right"><div>May 10, 2021</div></div></div></div></div></div></div><div class="node-list__node"><div class="node node--image-left node--flush node--video-content-type"><div class="node__contents"><div style="width: 240px;min-width: 240px;height: 135px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/videos/hops-highways/video/21427199/hops-highways-episode-28-why-the-asphalt-industry-needs-innovation" class="node__image-inner-wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.forconstructionpros.com/files/base/acbm/fcp/image/2021/05/MicrosoftTeams_image.5ff8ceed06925.6095967e9f86d.png?auto=format%2Ccompress&fit=crop&h=135&q=70&w=240" data-srcset="https://img.forconstructionpros.com/files/base/acbm/fcp/image/2021/05/MicrosoftTeams_image.5ff8ceed06925.6095967e9f86d.png?auto=format%2Ccompress&dpr=2&fit=crop&h=135&q=70&w=240 2x" class="node__image lazyload" alt="Microsoft Teams Image 5ff8ceed06925" style="width: 240px;height: 135px;"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Video Network > Hops & Highways"><a href="/videos/hops-highways">Hops &amp; Highways</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/videos/hops-highways/video/21427199/hops-highways-episode-28-why-the-asphalt-industry-needs-innovation">Hops & Highways Episode 28: Why the Asphalt Industry Needs Innovation</a></h5><div class="node__text node__text--teaser"><a href="/videos/hops-highways/video/21427199/hops-highways-episode-28-why-the-asphalt-industry-needs-innovation">If asphalt paving contractors and mix producers are going to stay competitive, they need to try new materials and technologies to stay ahead of their competition and impending regulations</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-left"><div><div><a href="/contact-us/contact/10953458/jessica-lombardo">Jessica Lombardo</a></div></div></div><div class="node__footer-right"><div>May 7, 2021</div></div></div></div></div></div></div><div class="node-list__node"><div class="node node--image-left node--flush node--video-content-type"><div class="node__contents"><div style="width: 240px;min-width: 240px;height: 135px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/videos/construction-news-tracker/video/21415708/construction-news-how-to-build-500000-electric-vehicle-charge-stations" class="node__image-inner-wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.forconstructionpros.com/files/base/acbm/fcp/image/2021/05/16x9/CNT_05062021.6092e82d77450.png?auto=format%2Ccompress&fit=crop&h=135&q=70&w=240" data-srcset="https://img.forconstructionpros.com/files/base/acbm/fcp/image/2021/05/16x9/CNT_05062021.6092e82d77450.png?auto=format%2Ccompress&dpr=2&fit=crop&h=135&q=70&w=240 2x" class="node__image lazyload" alt="Cnt 05062021" style="width: 240px;height: 135px;"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Video Network > Construction News Tracker"><a href="/videos/construction-news-tracker">Construction News Tracker</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/videos/construction-news-tracker/video/21415708/construction-news-how-to-build-500000-electric-vehicle-charge-stations">Construction News: How to Build 500,000 Electric Vehicle Charge Stations?</a></h5><div class="node__text node__text--teaser"><a href="/videos/construction-news-tracker/video/21415708/construction-news-how-to-build-500000-electric-vehicle-charge-stations">GM to build second, $2.3B battery plant, Dodge construction starts up 2.3% in March, particle-board prices up 64.9% and lumber prices up 83.4% over 12 months, how to locate lead water pipes to replace them?</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-left"></div><div class="node__footer-right"><div>May 6, 2021</div></div></div></div></div></div></div><div class="node-list__node"><div class="node node--image-left node--flush node--news-content-type"><div class="node__contents"><div style="width: 240px;min-width: 240px;height: 135px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/infrastructure/news/21415482/transportation-secretary-expects-to-see-real-movement-on-infrastructure-this-month" class="node__image-inner-wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.forconstructionpros.com/files/base/acbm/fcp/image/2021/05/Screen_Shot_2021_05_04_at_10.53.39_AM.60916f30707e8.png?auto=format%2Ccompress&fit=crop&h=135&q=70&w=240" data-srcset="https://img.forconstructionpros.com/files/base/acbm/fcp/image/2021/05/Screen_Shot_2021_05_04_at_10.53.39_AM.60916f30707e8.png?auto=format%2Ccompress&dpr=2&fit=crop&h=135&q=70&w=240 2x" class="node__image lazyload" alt="Screen Shot 2021 05 04 At 10 53 39 Am" style="width: 240px;height: 135px;"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Infrastructure"><a href="/infrastructure">Infrastructure</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/infrastructure/news/21415482/transportation-secretary-expects-to-see-real-movement-on-infrastructure-this-month">Transportation Secretary Expects to See "Real Movement" on Infrastructure this Month</a></h5><div class="node__text node__text--teaser"><a href="/infrastructure/news/21415482/transportation-secretary-expects-to-see-real-movement-on-infrastructure-this-month">In a conversation with Punchbowl News sponsored by the Association of Equipment Manufacturers, Pete Buttigieg said Congress will be very busy in the coming days working on the American Jobs Plan</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-left"><div><div><a href="/contact-us/contact/10953458/jessica-lombardo">Jessica Lombardo</a></div></div></div><div class="node__footer-right"><div>May 4, 2021</div></div></div></div></div></div></div><div class="node-list__node"><div class="node node--image-left node--flush node--news-content-type"><div class="node__contents"><div style="width: 240px;min-width: 240px;height: 135px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/business/news/21415424/weak-march-us-construction-spending-rebound-masks-nonresidential-constructions-struggles" class="node__image-inner-wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.forconstructionpros.com/files/base/acbm/fcp/image/2021/05/16x9/March_2021_History_US_Construction_Spending.6090a234cabea.png?auto=format%2Ccompress&fit=crop&h=135&q=70&w=240" data-srcset="https://img.forconstructionpros.com/files/base/acbm/fcp/image/2021/05/16x9/March_2021_History_US_Construction_Spending.6090a234cabea.png?auto=format%2Ccompress&dpr=2&fit=crop&h=135&q=70&w=240 2x" class="node__image lazyload" alt="March 2021 History Us Construction Spending" style="width: 240px;height: 135px;"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Business"><a href="/business">Business</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/business/news/21415424/weak-march-us-construction-spending-rebound-masks-nonresidential-constructions-struggles">Weak March US Construction Spending Rebound Masks Nonresidential Construction’s Struggles</a></h5><div class="node__text node__text--teaser"><a href="/business/news/21415424/weak-march-us-construction-spending-rebound-masks-nonresidential-constructions-struggles">Spending on residential construction continues to carry buckets of private and public nonresidential red ink, while the industry yearns for stimulus spending and infrastructure plans to revive commercial construction</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-left"><div><div><a href="/conexpo/contact/10209849/larry-stewart-editor-forconstructionproscom">Larry Stewart</a></div></div></div><div class="node__footer-right"><div>May 3, 2021</div></div></div></div></div></div></div></div></div><section class="page page--load-more page--page-1 page--content page--content-21451736 page--content-news"><div id="vue-1621894621468-487"></div><script>CMSBrowserComponents.load({ el: '#vue-1621894621468-487', name: 'TriggerInViewEvent', props: {"eventName":"load-more-in-view","data":{"page_number":2}}, hydrate: false });</script><div data-gam-path="/21772951814/forconstructionpros/default/rail1" data-gam-size="[[300,250],[300,600]]" data-gam-size-mapping="[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250],[300,600]]}]" data-gam-collapse="true" id="div-gpt-ad-1621894621468-712" class="ad-container ad-container--max-width-300 ad-container--margin-auto-x mb-block"><script>googletag.cmd.push(function() { googletag.defineSlot('/21772951814/forconstructionpros/default/rail1', [[300,250],[300,600]], 'div-gpt-ad-1621894621468-712').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([300,0], [[300,250],[300,600]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1621894621468-712'); });</script></div><div class="node-list node-list--padding-large node-list--infinite-scroll node-list--flush-x node-list--flush-y"><div class="node-list__nodes"><div class="node-list__node"><div class="node node--image-left node--flush node--press-release-content-type"><div class="node__contents"><div style="width: 240px;min-width: 240px;height: 135px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/infrastructure/press-release/21415290/roadbotics-agilemapper-from-roadbotics-helps-document-infrastructure-assets" class="node__image-inner-wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.forconstructionpros.com/files/base/acbm/fcp/image/2021/05/AgileMapper_on_Tablet.609003df1c007.png?auto=format%2Ccompress&fit=crop&h=135&q=70&w=240" data-srcset="https://img.forconstructionpros.com/files/base/acbm/fcp/image/2021/05/AgileMapper_on_Tablet.609003df1c007.png?auto=format%2Ccompress&dpr=2&fit=crop&h=135&q=70&w=240 2x" class="node__image lazyload" alt="Agile Mapper On Tablet" style="width: 240px;height: 135px;"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Infrastructure"><a href="/infrastructure">Infrastructure</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/infrastructure/press-release/21415290/roadbotics-agilemapper-from-roadbotics-helps-document-infrastructure-assets">AgileMapper from Roadbotics Helps Document Infrastructure Assets</a></h5><div class="node__text node__text--teaser"><a href="/infrastructure/press-release/21415290/roadbotics-agilemapper-from-roadbotics-helps-document-infrastructure-assets">AgileMapper snaps, tags and maps assets with the speed and power of artificial intelligence. Tasks like asset inventories and inspections, monitoring sidewalks and tracking multiple projects can now be streamlined and simplified</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-left"><div><a href="/infrastructure/company/21415291/roadbotics">RoadBotics</a></div></div><div class="node__footer-right"><div>May 3, 2021</div></div></div></div></div></div></div><div class="node-list__node"><div class="node node--image-left node--flush node--video-content-type"><div class="node__contents"><div style="width: 240px;min-width: 240px;height: 135px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/asphalt/video/21404028/hops-highways-episode-27-how-to-improve-work-zone-safety" class="node__image-inner-wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.forconstructionpros.com/files/base/acbm/fcp/image/2021/04/MicrosoftTeams_image.5ff8ceed06925.608c5cfa77823.png?auto=format%2Ccompress&fit=crop&h=135&q=70&w=240" data-srcset="https://img.forconstructionpros.com/files/base/acbm/fcp/image/2021/04/MicrosoftTeams_image.5ff8ceed06925.608c5cfa77823.png?auto=format%2Ccompress&dpr=2&fit=crop&h=135&q=70&w=240 2x" class="node__image lazyload" alt="Microsoft Teams Image 5ff8ceed06925" style="width: 240px;height: 135px;"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Asphalt"><a href="/asphalt">Asphalt</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/asphalt/video/21404028/hops-highways-episode-27-how-to-improve-work-zone-safety">Hops & Highways Episode 27: How to Improve Work Zone Safety</a></h5><div class="node__text node__text--teaser"><a href="/asphalt/video/21404028/hops-highways-episode-27-how-to-improve-work-zone-safety">In honor of National Work Zone Awareness Week, Jess & Dormie talk to an industry professional about her experience with work zone safety and share best practices to improve crew safety in the field.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-left"><div><div><a href="/contact-us/contact/10953458/jessica-lombardo">Jessica Lombardo</a></div></div></div><div class="node__footer-right"><div>April 30, 2021</div></div></div></div></div></div></div><div class="node-list__node"><div class="node node--image-left node--flush node--news-content-type"><div class="node__contents"><div style="width: 240px;min-width: 240px;height: 135px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/asphalt/news/21403956/distracted-driving-bill-announced-during-work-zone-awareness-week" class="node__image-inner-wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.forconstructionpros.com/files/base/acbm/fcp/image/2021/04/MicrosoftTeams_image__1_.608c163d42787.png?auto=format%2Ccompress&fit=crop&h=135&q=70&w=240" data-srcset="https://img.forconstructionpros.com/files/base/acbm/fcp/image/2021/04/MicrosoftTeams_image__1_.608c163d42787.png?auto=format%2Ccompress&dpr=2&fit=crop&h=135&q=70&w=240 2x" class="node__image lazyload" alt="Microsoft Teams Image (1)" style="width: 240px;height: 135px;"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Asphalt"><a href="/asphalt">Asphalt</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/asphalt/news/21403956/distracted-driving-bill-announced-during-work-zone-awareness-week">Illinois Congressional Leaders Introduce Distracted Driving Bill</a></h5><div class="node__text node__text--teaser"><a href="/asphalt/news/21403956/distracted-driving-bill-announced-during-work-zone-awareness-week">The bill is aimed at reducing crashes involving distracted drivers and preventing roadside deaths through the use of technology and increased public awareness</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-left"><div><div><a href="/contact-us/contact/10953458/jessica-lombardo">Jessica Lombardo</a></div></div></div><div class="node__footer-right"><div>April 30, 2021</div></div></div></div></div></div></div><div class="node-list__node"><div class="node node--image-left node--flush node--news-content-type"><div class="node__contents"><div style="width: 240px;min-width: 240px;height: 135px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/business/news/21403826/top-10-construction-stories-this-week-compare-republican-bidens-infrastructure-plans" class="node__image-inner-wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.forconstructionpros.com/files/base/acbm/fcp/image/2021/04/16x9/cu_American_Jobs_Plan_vs_Republican_Plan.608ad9564db58.png?auto=format%2Ccompress&fit=crop&h=135&q=70&w=240" data-srcset="https://img.forconstructionpros.com/files/base/acbm/fcp/image/2021/04/16x9/cu_American_Jobs_Plan_vs_Republican_Plan.608ad9564db58.png?auto=format%2Ccompress&dpr=2&fit=crop&h=135&q=70&w=240 2x" class="node__image lazyload" alt="Cu American Jobs Plan Vs Republican Plan" style="width: 240px;height: 135px;"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Business"><a href="/business">Business</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/business/news/21403826/top-10-construction-stories-this-week-compare-republican-bidens-infrastructure-plans">Top 10 Construction Stories This Week: Compare Republican & Biden's Infrastructure Plans</a></h5><div class="node__text node__text--teaser"><a href="/business/news/21403826/top-10-construction-stories-this-week-compare-republican-bidens-infrastructure-plans">Most-read construction stories include rescheduling the world’s largest construction trade show, the 'Uber' of construction deliveries, work zone fatalities reach a 15-year high, impact on the economy if estate-tax exemptions are repealed</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-left"><div><div><a href="/conexpo/contact/10209849/larry-stewart-editor-forconstructionproscom">Larry Stewart</a></div></div></div><div class="node__footer-right"><div>April 30, 2021</div></div></div></div></div></div></div><div class="node-list__node"><div class="node node--image-left node--flush node--news-content-type"><div class="node__contents"><div style="width: 240px;min-width: 240px;height: 135px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/asphalt/news/21403605/work-zone-fatalities-reach-15year-high" class="node__image-inner-wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.forconstructionpros.com/files/base/acbm/fcp/image/2021/04/157021493_10157785436512551_4510999435403207964_n.60885c28eaf72.png?auto=format%2Ccompress&fit=crop&h=135&q=70&w=240" data-srcset="https://img.forconstructionpros.com/files/base/acbm/fcp/image/2021/04/157021493_10157785436512551_4510999435403207964_n.60885c28eaf72.png?auto=format%2Ccompress&dpr=2&fit=crop&h=135&q=70&w=240 2x" class="node__image lazyload" alt="TDOT crews were called out to make emergency pothole repairs on I-24 in the Antioch area. Even with traffic control vehicles and a work zone setup, a driver in a red pickup truck with a trailer full of construction supplies slammed into the work zone at a high rate of speed. Thankfully, the attenuator behind the TDOT trucks absorbed most of the impact from the crash and no TDOT employees were hurt." style="width: 240px;height: 135px;"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Asphalt"><a href="/asphalt">Asphalt</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/asphalt/news/21403605/work-zone-fatalities-reach-15year-high">Work Zone Fatalities Reach 15-Year High</a></h5><div class="node__text node__text--teaser"><a href="/asphalt/news/21403605/work-zone-fatalities-reach-15year-high">In 2019, the most recent year for which data are available, 842 people died in highway work-zone crashes compared to 757 the year before. The 11.2-percent increase is the largest percentage increase of highway work zone fatalities since 2006.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-left"><div><div><a href="/contact-us/contact/10953458/jessica-lombardo">Jessica Lombardo</a></div></div></div><div class="node__footer-right"><div>April 27, 2021</div></div></div></div></div></div></div><div class="node-list__node"><div class="node node--image-left node--flush node--news-content-type"><div class="node__contents"><div style="width: 240px;min-width: 240px;height: 135px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/infrastructure/news/21392183/bipartisan-solutions-to-rebuild-americas-infrastructure" class="node__image-inner-wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.forconstructionpros.com/files/base/acbm/fcp/image/2021/04/MicrosoftTeams_image__8_.6086cce1a7a05.png?auto=format%2Ccompress&fit=crop&h=135&q=70&w=240" data-srcset="https://img.forconstructionpros.com/files/base/acbm/fcp/image/2021/04/MicrosoftTeams_image__8_.6086cce1a7a05.png?auto=format%2Ccompress&dpr=2&fit=crop&h=135&q=70&w=240 2x" class="node__image lazyload" alt="Microsoft Teams Image (8)" style="width: 240px;height: 135px;"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Infrastructure"><a href="/infrastructure">Infrastructure</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/infrastructure/news/21392183/bipartisan-solutions-to-rebuild-americas-infrastructure">Bipartisan Solutions to Rebuild America’s Infrastructure</a></h5><div class="node__text node__text--teaser"><a href="/infrastructure/news/21392183/bipartisan-solutions-to-rebuild-americas-infrastructure">The Problem Solvers Caucus released a new report of bipartisan policy recommendations to build a strong, successful 21st Century infrastructure network for America.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-left"><div><div><a href="/contact-us/contact/10953458/jessica-lombardo">Jessica Lombardo</a></div></div></div><div class="node__footer-right"><div>April 26, 2021</div></div></div></div></div></div></div><div class="node-list__node"><div class="node node--image-left node--flush node--article-content-type"><div class="node__contents"><div style="width: 240px;min-width: 240px;height: 135px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/infrastructure/article/21392152/differences-between-republican-infrastructure-plan-bidens-american-jobs-plan" class="node__image-inner-wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.forconstructionpros.com/files/base/acbm/fcp/image/2021/04/16x9/American_Jobs_Plan_vs_Republican_Plan.6086b0d42020b.png?auto=format%2Ccompress&fit=crop&h=135&q=70&w=240" data-srcset="https://img.forconstructionpros.com/files/base/acbm/fcp/image/2021/04/16x9/American_Jobs_Plan_vs_Republican_Plan.6086b0d42020b.png?auto=format%2Ccompress&dpr=2&fit=crop&h=135&q=70&w=240 2x" class="node__image lazyload" alt="American Jobs Plan Vs Republican Plan" style="width: 240px;height: 135px;"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Infrastructure"><a href="/infrastructure">Infrastructure</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/infrastructure/article/21392152/differences-between-republican-infrastructure-plan-bidens-american-jobs-plan">Differences Between Republican Infrastructure Plan & Biden's American Jobs Plan</a></h5><div class="node__text node__text--teaser"><a href="/infrastructure/article/21392152/differences-between-republican-infrastructure-plan-bidens-american-jobs-plan">This infographic shows a spending comparison between the $568 billion Republican proposal and Biden's more expansive one, which includes funds for schools and eldercare.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-left"><div><div><a href="/contact-us/contact/10953458/jessica-lombardo">Jessica Lombardo</a></div></div></div><div class="node__footer-right"><div>April 26, 2021</div></div></div></div></div></div></div><div class="node-list__node"><div class="node node--image-left node--flush node--podcast-content-type"><div class="node__contents"><div style="width: 240px;min-width: 240px;height: 135px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/podcasts/digging-deeper/podcast/21391737/asphalt-companies-strive-to-improve-work-zone-safety" class="node__image-inner-wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.forconstructionpros.com/files/base/acbm/fcp/image/2021/04/DiggingDeeperLogo_resize.5fb82fc6240a4.6055113c803c1.608058b995efc.png?auto=format%2Ccompress&fit=crop&h=135&q=70&w=240" data-srcset="https://img.forconstructionpros.com/files/base/acbm/fcp/image/2021/04/DiggingDeeperLogo_resize.5fb82fc6240a4.6055113c803c1.608058b995efc.png?auto=format%2Ccompress&dpr=2&fit=crop&h=135&q=70&w=240 2x" class="node__image lazyload" alt="Digging Deeper Logo Resize 5fb82fc6240a4 6055113c803c1" style="width: 240px;height: 135px;"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Podcasts > Digging Deeper"><a href="/podcasts/digging-deeper">Digging Deeper</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/podcasts/digging-deeper/podcast/21391737/asphalt-companies-strive-to-improve-work-zone-safety">Asphalt Companies Strive to Improve Work Zone Safety</a></h5><div class="node__text node__text--teaser"><a href="/podcasts/digging-deeper/podcast/21391737/asphalt-companies-strive-to-improve-work-zone-safety">Asphalt Materials Inc. has created a culture of safety at their company to achieve their goal of getting every worker get home to their families each night.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-left"><div><div><a href="/contact-us/contact/10953458/jessica-lombardo">Jessica Lombardo</a></div></div></div><div class="node__footer-right"><div>April 26, 2021</div></div></div></div></div></div></div><div class="node-list__node"><div class="node node--image-left node--flush node--video-content-type"><div class="node__contents"><div style="width: 240px;min-width: 240px;height: 135px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/asphalt/video/21391681/there-are-faces-behind-the-barrels-please-be-alert-in-work-zones" class="node__image-inner-wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.forconstructionpros.com/files/base/acbm/fcp/image/2021/04/1x1/173412709_10224416632993091_849858034470510997_n.60803f4b64015.png?auto=format%2Ccompress&fit=crop&h=135&q=70&w=240" data-srcset="https://img.forconstructionpros.com/files/base/acbm/fcp/image/2021/04/1x1/173412709_10224416632993091_849858034470510997_n.60803f4b64015.png?auto=format%2Ccompress&dpr=2&fit=crop&h=135&q=70&w=240 2x" class="node__image lazyload" alt="173412709 10224416632993091 849858034470510997 N" style="width: 240px;height: 135px;"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Asphalt"><a href="/asphalt">Asphalt</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/asphalt/video/21391681/there-are-faces-behind-the-barrels-please-be-alert-in-work-zones">There Are Faces Behind the Barrels: Please Be Alert in Work Zones</a></h5><div class="node__text node__text--teaser"><a href="/asphalt/video/21391681/there-are-faces-behind-the-barrels-please-be-alert-in-work-zones">During National Work Zone Awareness Week, and always, we need to remember there are fathers, mothers, sisters, brothers, best friends and children behind each orange barrel we pass on the roadway. Pay Attention. Slow Down. Move Over. Safe a Life.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-left"><div><div><a href="/contact-us/contact/10953458/jessica-lombardo">Jessica Lombardo</a></div></div></div><div class="node__footer-right"><div>April 26, 2021</div></div></div></div></div></div></div><div class="node-list__node"><div class="node node--image-left node--flush node--video-content-type"><div class="node__contents"><div style="width: 240px;min-width: 240px;height: 135px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/asphalt/video/21392063/hops-highways-episode-26-what-is-the-highway-trust-fund" class="node__image-inner-wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.forconstructionpros.com/files/base/acbm/fcp/image/2021/04/MicrosoftTeams_image.5ff8ceed06925.6082f87234b32.png?auto=format%2Ccompress&fit=crop&h=135&q=70&w=240" data-srcset="https://img.forconstructionpros.com/files/base/acbm/fcp/image/2021/04/MicrosoftTeams_image.5ff8ceed06925.6082f87234b32.png?auto=format%2Ccompress&dpr=2&fit=crop&h=135&q=70&w=240 2x" class="node__image lazyload" alt="Microsoft Teams Image 5ff8ceed06925" style="width: 240px;height: 135px;"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Asphalt"><a href="/asphalt">Asphalt</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/asphalt/video/21392063/hops-highways-episode-26-what-is-the-highway-trust-fund">Hops & Highways Episode 26: What is the Highway Trust Fund?</a></h5><div class="node__text node__text--teaser"><a href="/asphalt/video/21392063/hops-highways-episode-26-what-is-the-highway-trust-fund">Republican leaders have released a counteroffer to President Joe Biden’s $1.9 trillion American Jobs Plan. What does the plan include and how will they pay for it? Watch the latest news from Jess & Dormie to learn more.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-left"><div><div><a href="/contact-us/contact/10953458/jessica-lombardo">Jessica Lombardo</a></div></div></div><div class="node__footer-right"><div>April 23, 2021</div></div></div></div></div></div></div><div class="node-list__node"><div class="node node--image-left node--flush node--video-content-type"><div class="node__contents"><div style="width: 240px;min-width: 240px;height: 135px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/videos/construction-news-tracker/video/21390041/construction-news-tracker-is-the-fast-act-dead" class="node__image-inner-wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.forconstructionpros.com/files/base/acbm/fcp/image/2021/04/16x9/cnt_thumb.607efa468d426.png?auto=format%2Ccompress&fit=crop&h=135&q=70&w=240" data-srcset="https://img.forconstructionpros.com/files/base/acbm/fcp/image/2021/04/16x9/cnt_thumb.607efa468d426.png?auto=format%2Ccompress&dpr=2&fit=crop&h=135&q=70&w=240 2x" class="node__image lazyload" alt="Cnt Thumb" style="width: 240px;height: 135px;"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Video Network > Construction News Tracker"><a href="/videos/construction-news-tracker">Construction News Tracker</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/videos/construction-news-tracker/video/21390041/construction-news-tracker-is-the-fast-act-dead">Construction News Tracker: Is the FAST Act Dead?</a></h5><div class="node__text node__text--teaser"><a href="/videos/construction-news-tracker/video/21390041/construction-news-tracker-is-the-fast-act-dead">The FAST Act is dead, according to Republican members of Congress as efforts to renew funding for the bill are underway.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-left"><div><div><a href="/conexpo/contact/10116727/kimberly-hegeman">Kimberly Hegeman</a></div></div></div><div class="node__footer-right"><div>April 22, 2021</div></div></div></div></div></div></div><div class="node-list__node"><div class="node node--image-left node--flush node--news-content-type"><div class="node__contents"><div style="width: 240px;min-width: 240px;height: 135px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/asphalt/news/21391785/napa-national-asphalt-pavement-association-report-and-case-study-highlight-capabilities-of-asphalt-pavements-to-improve-transportation-infrastructure" class="node__image-inner-wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.forconstructionpros.com/files/base/acbm/fcp/image/2021/04/napaarticle_resize.60807cb87dd6c.png?auto=format%2Ccompress&fit=crop&h=135&q=70&w=240" data-srcset="https://img.forconstructionpros.com/files/base/acbm/fcp/image/2021/04/napaarticle_resize.60807cb87dd6c.png?auto=format%2Ccompress&dpr=2&fit=crop&h=135&q=70&w=240 2x" class="node__image lazyload" alt="Napaarticle Resize" style="width: 240px;height: 135px;"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Asphalt"><a href="/asphalt">Asphalt</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/asphalt/news/21391785/napa-national-asphalt-pavement-association-report-and-case-study-highlight-capabilities-of-asphalt-pavements-to-improve-transportation-infrastructure">Report and Case Study Highlight Capabilities of Asphalt Pavements to Improve Transportation Infrastructure</a></h5><div class="node__text node__text--teaser"><a href="/asphalt/news/21391785/napa-national-asphalt-pavement-association-report-and-case-study-highlight-capabilities-of-asphalt-pavements-to-improve-transportation-infrastructure">The National Asphalt Pavement Association released a new document that lays out what resilience means in the context of asphalt pavement and provides future tools to create "the more resilient pavement network of the future".</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-left"><div><a href="/asphalt/company/10073983/napa-national-asphalt-pavement-association">NAPA National Asphalt Pavement Association</a></div></div><div class="node__footer-right"><div>April 21, 2021</div></div></div></div></div></div></div></div></div><div id="vue-1621894621469-394"></div><script>CMSBrowserComponents.load({ el: '#vue-1621894621469-394', name: 'LoadMoreTrigger', props: {"appendTo":".infinite-scroll-target","maxPages":4,"expand":500,"pageNumber":1,"provide":{"appendTo":".infinite-scroll-target","expand":500,"componentName":"refresh-theme-latest-content-list-flow","componentInput":{"withHeader":false,"modifiers":["infinite-scroll"],"adunit":{"size":[[300,250],[300,600]],"sizeMapping":[{"viewport":[992,0],"size":[]},{"viewport":[300,0],"size":[[300,250],[300,600]]}],"path":"/21772951814/forconstructionpros/default/rail1","templateName":"INFINITE-INTERSTITIAL","modifiers":["max-width-300","margin-auto-x"]},"nativeX":{"indexes":[11],"name":"default","aliases":["infrastructure"]}},"fragmentName":"content-latest","maxPages":4,"queryName":"website-scheduled-content","queryParams":{"sectionId":64032,"excludeContentIds":[21451736],"limit":12,"excludeContentTypes":["Company","Contact","Promotion"],"queryName":"LoadMore","after":"MjEzOTE3ODU"},"pageInput":{"for":"content","id":21451736,"type":"news"}},"show":true,"mountPoint":"/__load-more"}, hydrate: false });</script></section></div><aside class="col-lg-4 page-rail"><div class="follow-us"><div class="node-list"><div class="node-list__header node-list__header--padding-y">Follow Us</div></div><div class="follow-us__icons"><a href="https://www.facebook.com/ForConstructionPros" title="Visit us on Facebook" target="_blank" class="social-icon-link" rel="noopener"><span class="marko-web-icon marko-web-icon--dark marko-web-icon--xl marko-web-icon--facebook"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span></a><a href="https://www.twitter.com/4ConstructnPros" title="Visit us on Twitter" target="_blank" class="social-icon-link" rel="noopener"><span class="marko-web-icon marko-web-icon--dark marko-web-icon--xl marko-web-icon--twitter"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span></a><a href="https://www.linkedin.com/company/forconstructionpros" title="Visit us on Linkedin" target="_blank" class="social-icon-link" rel="noopener"><span class="marko-web-icon marko-web-icon--dark marko-web-icon--xl marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a><a href="https://www.youtube.com/user/ForConstructionPros" title="Visit us on Youtube" target="_blank" class="social-icon-link" rel="noopener"><span class="marko-web-icon marko-web-icon--dark marko-web-icon--xl marko-web-icon--youtube"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.495 6.205a3.007 3.007 0 0 0-2.088-2.088c-1.87-.501-9.396-.501-9.396-.501s-7.507-.01-9.396.501A3.007 3.007 0 0 0 .527 6.205a31.247 31.247 0 0 0-.522 5.805 31.247 31.247 0 0 0 .522 5.783 3.007 3.007 0 0 0 2.088 2.088c1.868.502 9.396.502 9.396.502s7.506 0 9.396-.502a3.007 3.007 0 0 0 2.088-2.088 31.247 31.247 0 0 0 .5-5.783 31.247 31.247 0 0 0-.5-5.805zM9.609 15.601V8.408l6.264 3.602z"/></svg></span></a><a href="https://flipboard.com/@FCPnews" title="Visit us on Flipboard" target="_blank" class="social-icon-link" rel="noopener"><span class="marko-web-icon marko-web-icon--dark marko-web-icon--xl marko-web-icon--flipboard"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>Flipboard icon</title><path d="M0 0v24h24V0H0zm19.2 9.6h-4.8v4.8H9.6v4.8H4.8V4.8h14.4v4.8z"/></svg></span></a></div></div><div data-gam-path="/21772951814/forconstructionpros/default/rail1" data-gam-size="[[300,250],[300,600]]" data-gam-size-mapping="[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[0,0],&#34;size&#34;:[]}]" id="gpt-ad-rail-infinite" class="ad-container ad-container--sticky-top ad-container--max-width-300 ad-container--margin-auto-x-md"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-rail-infinite'); });</script></div></aside></div></div></div></div></div><footer class="site-footer"><div class="site-footer__container site-footer__container--secondary"><a href="/" class="site-footer__brand"><img class="site-footer__logo lazyload" alt="For Construction Pros" src="https://img.forconstructionpros.com/files/base/acbm/fcp/image/static/logo/site_logo.png?h=45&auto=format,compress&q=70" srcset="https://img.forconstructionpros.com/files/base/acbm/fcp/image/static/logo/site_logo.png?h=90&auto=format,compress&q=70 2x"></a></div><div class="site-footer__container site-footer__container--primary"><div class="site-footer__social-icons"><a href="https://www.facebook.com/ForConstructionPros" title="Visit us on Facebook" target="_blank" class="social-icon-link" rel="noopener"><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--facebook"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span></a><a href="https://www.twitter.com/4ConstructnPros" title="Visit us on Twitter" target="_blank" class="social-icon-link" rel="noopener"><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--twitter"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span></a><a href="https://www.linkedin.com/company/forconstructionpros" title="Visit us on Linkedin" target="_blank" class="social-icon-link" rel="noopener"><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a><a href="https://www.youtube.com/user/ForConstructionPros" title="Visit us on Youtube" target="_blank" class="social-icon-link" rel="noopener"><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--youtube"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.495 6.205a3.007 3.007 0 0 0-2.088-2.088c-1.87-.501-9.396-.501-9.396-.501s-7.507-.01-9.396.501A3.007 3.007 0 0 0 .527 6.205a31.247 31.247 0 0 0-.522 5.805 31.247 31.247 0 0 0 .522 5.783 3.007 3.007 0 0 0 2.088 2.088c1.868.502 9.396.502 9.396.502s7.506 0 9.396-.502a3.007 3.007 0 0 0 2.088-2.088 31.247 31.247 0 0 0 .5-5.783 31.247 31.247 0 0 0-.5-5.805zM9.609 15.601V8.408l6.264 3.602z"/></svg></span></a><a href="https://flipboard.com/@FCPnews" title="Visit us on Flipboard" target="_blank" class="social-icon-link" rel="noopener"><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--flipboard"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>Flipboard icon</title><path d="M0 0v24h24V0H0zm19.2 9.6h-4.8v4.8H9.6v4.8H4.8V4.8h14.4v4.8z"/></svg></span></a></div><ul class="site-footer__items"><li class="site-footer__item"><a href="/contact-us" class="site-footer__link"><span class="site-footer__label">Contact Us</span></a></li><li class="site-footer__item"><a href="https://www.constructionnetworkmediakit.com/" target="_blank" class="site-footer__link" rel="noopener"><span class="site-footer__label">Advertise</span></a></li><li class="site-footer__item"><a href="/page/privacy-policy" target="_blank" class="site-footer__link" rel="noopener"><span class="site-footer__label">Privacy Policy</span></a></li><li class="site-footer__item"><a href="/page/terms-conditions" target="_blank" class="site-footer__link" rel="noopener"><span class="site-footer__label">Terms & Conditions</span></a></li></ul><div class="site-footer__copyright">&copy; 2021 AC Business Media, LLC. All rights reserved.</div></div></footer><div id="vue-1621894621278-171"></div><script>CMSBrowserComponents.load({ el: '#vue-1621894621278-171', name: 'RadixIdentityDetector', props: {"url":"https://radix.base.parameter1.com","appId":"4448cfcb-e2da-40ff-8be6-671110964914"}, hydrate: false });</script><div id="vue-1621894621382-320"></div><script>CMSBrowserComponents.load({ el: '#vue-1621894621382-320', name: 'GAMFixedAdBottom', props: {"id":"div-gpt-ad-1621894621382-285","path":"/21772951814/forconstructionpros/default/lb1","size":[[320,50],[300,50]],"sizeMapping":[{"viewport":[576,0],"size":[]},{"viewport":[320,0],"size":[[300,50],[320,50]]}],"refreshInterval":15,"scrollOffset":100}, hydrate: false });</script><script>(function (s,o,g,a,m) { a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.defer = 1; a.src = g; m.parentNode.insertBefore(a, m); })(document, 'script', 'https://cdn.parameter1.com/deferred-script-loader/92a60030.js');</script><div id="vue-1621894621278-579"></div><script>CMSBrowserComponents.load({ el: '#vue-1621894621278-579', name: 'OmedaRapidIdentityX', props: {}, hydrate: false });</script><script src="/dist/js/index.f2dae5e1.js"></script><script>CMSBrowserComponents.init();</script></body></html>